X10 mini nie dziala po instalacji andka

X10 mini nie dziala po instalacji andka

Postprzez haun1201 » So kwi 06, 2013 13:37

Witam, wgralem androida 2.3.7 z strony https://www.youtube.com/watch?v=VONr7v4o1Bs robile dokladnie to co on ale telefon po ponownym wlaczeniu stoi na sony ericcson i nic dalej nie idzie co mam zrobic??
Ostatnio edytowano So kwi 06, 2013 14:39 przez haun1201, łącznie edytowano 1 raz
haun1201
Android user
Android user
 
Posty: 11
Dołączył(a): N mar 24, 2013 11:26

Postprzez » So kwi 06, 2013 13:37

 

Re: Xperia x10 mini

Postprzez haun1201 » So kwi 06, 2013 13:53

jak mam go wylaczyc?
haun1201
Android user
Android user
 
Posty: 11
Dołączył(a): N mar 24, 2013 11:26

Re: Xperia x10 mini

Postprzez Wojtek3-admin » So kwi 06, 2013 14:21

Po pierwsze przestrzegaj regulaminu forum tzn rób wątki o poprawnych nazwach i używaj opcji edit. Wyłącz porostu wyjmując baterię. A podczas instalowania nie wywala żadnych errorów? I czy wszystko dzieje się dokładnie tak samo? No i czemu na filmiku jest x8 ?
Pomaganie sprawia mi przyjemność :D

Wszystkie poradniki, romy, modyfikacje wgrywasz na własną odpowiedzialność !!
Avatar użytkownika
Wojtek3-admin
Administrator
Administrator
 
Posty: 162
Dołączył(a): Cz mar 14, 2013 19:59

Re: Xperia x10 mini

Postprzez haun1201 » So kwi 06, 2013 14:36

Jak mam wyjąc baterie w nim batera jest ukryta sry za ten tytul
haun1201
Android user
Android user
 
Posty: 11
Dołączył(a): N mar 24, 2013 11:26

Re: X10 mini nie dziala po instalacji andka

Postprzez Wojtek3-admin » So kwi 06, 2013 15:41

Naciśnij klawisz power i vol+ jednocześnie i trzymaj aż do jednej wibracji jeżeli się nie zresetuje to poczekaj aż się rozładuje. Możesz poczekać na 3 wibracje to się tylko wyłączy. Ale ten android jest dla X8 a nie X10 Mini. Dzięki za poprawienie nazwy :D
Pomaganie sprawia mi przyjemność :D

Wszystkie poradniki, romy, modyfikacje wgrywasz na własną odpowiedzialność !!
Avatar użytkownika
Wojtek3-admin
Administrator
Administrator
 
Posty: 162
Dołączył(a): Cz mar 14, 2013 19:59

Re: X10 mini nie dziala po instalacji andka

Postprzez haun1201 » So kwi 06, 2013 17:18

Problem zostal rozwiązany.
haun1201
Android user
Android user
 
Posty: 11
Dołączył(a): N mar 24, 2013 11:26

Re: X10 mini nie dziala po instalacji andka

Postprzez Wojtek3-admin » So kwi 06, 2013 17:22

Ok zamykam temat mam nadzieję, że pomogłem :wink:
Pomaganie sprawia mi przyjemność :D

Wszystkie poradniki, romy, modyfikacje wgrywasz na własną odpowiedzialność !!
Avatar użytkownika
Wojtek3-admin
Administrator
Administrator
 
Posty: 162
Dołączył(a): Cz mar 14, 2013 19:59

Postprzez » So kwi 06, 2013 17:22

 


Powrót do Problemy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron

x